RubyGems Navigation menu

mail_builder19 1.0-java

MailBuilder is a simple library for building RFC compliant MIME emails.

Gemfile
          gem 'mail_builder19', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install mail_builder19
  
  
  
  
  
  
  

Authors:

  • Bernerd Schaefer, Sam Smoot

Owners:

Licenses:

  • MIT-LICENSE

Total downloads 762

For this version 762

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - December 5, 2012 java (9 KB)

Runtime Dependencies:

Development Dependencies: