RubyGems Navigation menu

mail_checker 0.0.2

RSpec matchers and helpers to set expectations on mails delivered to MailCatcher

Gemfile
          gem 'mail_checker', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mail_checker
  
  
  
  
  
  
  

Total downloads 1,693

For this version 929

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 16, 2012 (6.5 KB)
  2. 0.0.1 - October 6, 2012 (6.5 KB)

Runtime Dependencies: