RubyGems Navigation menu

mail_male_mail 0.0.6

extend actionmailer to work with multiple mail providers

Versions:

  1. 0.0.6 - June 19, 2013 (8 KB)
  2. 0.0.5 - May 31, 2013 (8 KB)
  3. 0.0.4 - May 31, 2013 (8 KB)
  4. 0.0.3 - May 13, 2013 (8 KB)
  5. 0.0.2 - April 22, 2013 (7 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Carl Allen

Owners:

51d61fec76b68172de9e2d396b2b8c90Dea6c5c5ea25284d7c7a79f330dcbe6a

Total downloads 4,049

For this version 765

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mail_male_mail', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install mail_male_mail = Copy to clipboard Copied!

Links: