RubyGems Navigation menu

mail_merge 0.0.5

A simple gem that will perform a mail merge on a string based on merge fields provided.

Gemfile
          gem 'mail_merge', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install mail_merge
  
  
  
  
  
  
  

Total downloads 2,804

For this version 1,650

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - July 13, 2011 (5 KB)
  2. 0.0.4 - May 12, 2011 (4.5 KB)