RubyGems Navigation menu

mail_parser 0.0.2

Parser for parsing imformation by regex in mail

Gemfile
          gem 'mail_parser', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mail_parser
  
  
  
  
  
  
  

Authors:

  • Jimmy Chao

Owners:

Total downloads 2,047

For this version 1,071

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 20, 2012 (5.5 KB)
  2. 0.0.1 - March 20, 2012 (5.5 KB)