RubyGems Navigation menu

mail_to_hip_chat 0.1.1

Funnels email into HipChat using CloudMailIn

Gemfile
          gem 'mail_to_hip_chat', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install mail_to_hip_chat
  
  
  
  
  
  
  

Authors:

  • Gabriel Gironda

Owners:

Total downloads 3,302

For this version 1,225

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 1, 2011 (17 KB)
  2. 0.1.0 - November 21, 2011 (17 KB)
  3. 0.0.1 - November 21, 2011 (16.5 KB)