RubyGems Navigation menu

mail_validator 0.2.0

Mail validation for ActiveModel

Gemfile
          gem 'mail_validator', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install mail_validator
  
  
  
  
  
  
  

Authors:

  • Gabriel Sobrinho

Owners:

Total downloads 10,132

For this version 10,132

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - June 21, 2011 (5.5 KB)

Runtime Dependencies: