RubyGems Navigation menu

mailchimp-api 2.0.6

A Ruby API library for the MailChimp email platform

Gemfile
          gem 'mailchimp-api', '~> 2.0.6'
  
  
  
  
  
  
  

install
          gem install mailchimp-api
  
  
  
  
  
  
  

Total downloads 54,017

For this version 2,206

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.6 - October 30, 2014 (42 KB)
  2. 2.0.5 - June 9, 2014 (42 KB)
  3. 2.0.4 - October 17, 2013 (39.5 KB)
  4. 2.0.3 - August 22, 2013 (38.5 KB)
  5. 2.0.2 - August 22, 2013 (38.5 KB)
Show all versions (7 total)