RubyGems Navigation menu

mailchimp_subscriber 0.1.22

Sync user emails with MailChimp mailing lists

Versions:

  1. 0.1.22 - July 24, 2011 (4.5 KB)
  2. 0.1.0 - July 24, 2011 (4.5 KB)

Development Dependencies:

Authors:

  • Brandon Harris

Owners:

Bd2501c832b4e52fbc0d0f8758292e5e

Total downloads 2,295

For this version 1,200

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mailchimp_subscriber', '~> 0.1.22' = Copy to clipboard Copied!

install:
gem install mailchimp_subscriber = Copy to clipboard Copied!

Links: