RubyGems Navigation menu

mailfire 0.0.2

Send mail to campfire rooms

Gemfile
          gem 'mailfire', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mailfire -v 0.0.2
  
  
  
  
  
  
  

Total downloads 3,519

For this version 1,107

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 17, 2012 (4.5 KB)
  2. 0.0.2 - February 16, 2012 (4.5 KB)
  3. 0.0.1 - February 16, 2012 (4.5 KB)

Runtime Dependencies: