RubyGems Navigation menu

mailgunner 2.0.0

A Ruby wrapper for the Mailgun API

Gemfile
          gem 'mailgunner', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install mailgunner
  
  
  
  
  
  
  

Total downloads 3,240

For this version 588

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 2.0.0 - July 29, 2014 (10 KB)
  2. 1.3.0 - November 3, 2013 (9.5 KB)
  3. 1.2.0 - September 1, 2013 (9 KB)
  4. 1.1.0 - April 1, 2013 (8.5 KB)
  5. 1.0.0 - January 2, 2013 (8.5 KB)