RubyGems Navigation menu

mailing 0.9.1

Tool for sending fast mailings

Gemfile
          gem 'mailing', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install mailing -v 0.9.1
  
  
  
  
  
  
  

Authors:

  • Piotr Macuk

Owners:

Total downloads 4,863

For this version 952

Required Ruby Version: None

Links:

Versions:

  1. 0.9.4 - April 24, 2012 (8 KB)
  2. 0.9.3 - April 13, 2012 (7.5 KB)
  3. 0.9.2 - April 13, 2012 (7 KB)
  4. 0.9.1 - April 12, 2012 (7 KB)
  5. 0.9.0 - April 12, 2012 (7 KB)

Runtime Dependencies: