RubyGems Navigation menu

mailjet 0.0.2

Cloud Emailing for easy delivery.

Gemfile
          gem 'mailjet', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mailjet -v 0.0.2
  
  
  
  
  
  
  

Total downloads 22,822

For this version 2,296

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - November 13, 2014 (18.5 KB)
  2. 1.0.0 - June 10, 2014 (17.5 KB)
  3. 0.0.5 - October 10, 2013 (15.5 KB)
  4. 0.0.4 - May 28, 2013 (15.5 KB)
  5. 0.0.3 - August 26, 2012 (14.5 KB)
Show all versions (7 total)

Runtime Dependencies: