RubyGems.org

mailmanager

1.0.19

Ruby wrapper library for GNU Mailman's admin functions

installgem install mailmanager -v 1.0.19
Authors

Wes Morgan

13,918 total downloads 975 for this version
Owners

Ccd26ba29b49316b38a46f0aa0e96893

Gemfile
gem 'mailmanager', '~> 1.0.19'
Versions
  1. 1.0.20 December 6, 2011 (20.5 KB)
  2. 1.0.19 February 11, 2011 (20.5 KB)
  3. 1.0.18 February 10, 2011 (19 KB)
  4. 1.0.17 February 3, 2011 (19 KB)
  5. 1.0.16 February 3, 2011 (19.5 KB)
Show all versions (13 total)