RubyGems Navigation menu

mailparser 0.5.0.1

MailParser is a parser for mail message

Versions:

  1. 0.5.4 - March 18, 2013 (28.5 KB)
  2. 0.5.3 - January 23, 2013 (28 KB)
  3. 0.5.2 - November 5, 2012 (27.5 KB)
  4. 0.5.1 - October 9, 2012 (27 KB)
  5. 0.5.0.1 - October 3, 2012 (27 KB)
Show all versions (12 total)

Runtime Dependencies:

Authors:

  • TOMITA Masahiro

Owners:

E4763acee4cf0377437f614fc372a061

Total downloads 24,199

For this version 757

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mailparser', '~> 0.5.0.1' = Copy to clipboard Copied!

install:
gem install mailparser -v 0.5.0.1 = Copy to clipboard Copied!

Links: