RubyGems.org

mailparser

0.5.0.beta4

MailParser is a parser for mail message

installgem install mailparser --pre
Authors

TOMITA Masahiro

23,835 total downloads 275 for this version
Owners

E4763acee4cf0377437f614fc372a061

Gemfile
gem 'mailparser', '~> 0.5.0.beta4'
Versions
  1. 0.5.4 March 18, 2013 (28.5 KB)
  2. 0.5.3 January 23, 2013 (28 KB)
  3. 0.5.2 November 5, 2012 (27.5 KB)
  4. 0.5.1 October 9, 2012 (27 KB)
  5. 0.5.0.1 October 3, 2012 (27 KB)
Show all versions (12 total)
Runtime Dependencies
  1. mmapscanner >= 0