RubyGems Navigation menu

majortom_connector 0.0.4

Provides easy and configurable access to MaJorToM-Server data stores.

Gemfile
          gem 'majortom_connector', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install majortom_connector
  
  
  
  
  
  
  

Total downloads 4,424

For this version 1,142

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - August 4, 2011 (7.5 KB)
  2. 0.0.3 - April 16, 2011 (7.5 KB)
  3. 0.0.2 - April 13, 2011 (7 KB)
  4. 0.0.1 - April 12, 2011 (7 KB)

Runtime Dependencies: