RubyGems Navigation menu

maksar-remarkable_activerecord 4.0.0.alpha6

Remarkable ActiveRecord: collection of matchers and macros with I18n for ActiveRecord

Gemfile
          gem 'maksar-remarkable_activerecord', '~> 4.0.0.alpha6'
  
  
  
  
  
  
  

install
          gem install maksar-remarkable_activerecord --pre
  
  
  
  
  
  
  

Authors:

  • Ho-Sheng Hsiao, Carlos Brando, José Valim, Diego Carrion

Owners:

Total downloads 2,201

For this version 2,177

Show all versions (3 total)

Required Ruby Version: None

Links: