RubyGems Navigation menu

mandy 0.5.26

Mandy is Ruby Map/Reduce Framework built onto of the Hadoop Distributed computing platform.

Gemfile
          gem 'mandy', '~> 0.5.26'
  
  
  
  
  
  
  

install
          gem install mandy -v 0.5.26
  
  
  
  
  
  
  

Total downloads 99,323

For this version 1,296

Show all versions (75 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.28 - January 25, 2012 (16.5 KB)
  2. 0.5.27 - January 20, 2012 (16.5 KB)
  3. 0.5.26 - July 12, 2011 (16.5 KB)
  4. 0.5.25 - June 6, 2011 (16.5 KB)
  5. 0.5.24 - June 2, 2011 (16.5 KB)
Show all versions (75 total)

Runtime Dependencies: