RubyGems Navigation menu

mapbox-rails 1.6.1.1

Integrate MapBox.js with the Rails asset pipeline

Gemfile
          gem 'mapbox-rails', '~> 1.6.1.1'
  
  
  
  
  
  
  

install
          gem install mapbox-rails
  
  
  
  
  
  
  

Licenses:

  • BSD and MIT

Total downloads 13,717

For this version 8,194

Required Ruby Version: None

Links:

Versions:

  1. 1.6.1.1 - February 28, 2014 (279 KB)
  2. 1.6.1 - February 13, 2014 (279 KB)
  3. 1.0.3.1 - May 24, 2013 (254 KB)
  4. 1.0.3 - May 21, 2013 (254 KB)
  5. 1.0.2 - April 29, 2013 (252 KB)

Development Dependencies: