RubyGems Navigation menu

marketeer 0.0.1.placeholder

Marketing Engine

Gemfile
          gem 'marketeer', '~> 0.0.1.placeholder'
  
  
  
  
  
  
  

install
          gem install marketeer --pre
  
  
  
  
  
  
  

Total downloads 340

For this version 340

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.placeholder - December 15, 2011 (3.5 KB)