RubyGems Navigation menu

maromi 0.0.2

Maromi sits between you and your app and handles OAuth stuff. Dependencies abound.

Gemfile
          gem 'maromi', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install maromi
  
  
  
  
  
  
  

Total downloads 1,347

For this version 1,342

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 24, 2011 (9.5 KB)
Show all versions (2 total)

Development Dependencies: