RubyGems Navigation menu

mashfeed 0.0.1

feed aggregator framework and plugins

Gemfile
          gem 'mashfeed', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install mashfeed
  
  
  
  
  
  
  

Total downloads 1,516

For this version 1,515

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 11, 2007 (11 KB)