RubyGems Navigation menu

masq 0.2.3

Masq supports the current OpenID specifications (OpenID 2.0) and supports SReg, AX (fetch and store requests) and PAPE as well as some custom additions like multifactor authentication using a yubikey

Gemfile
          gem 'masq', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install masq -v 0.2.3
  
  
  
  
  
  
  

Total downloads 10,173

For this version 718

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - January 29, 2014 (5.12 MB)
  2. 0.3.1 - January 27, 2014 (5.12 MB)
  3. 0.3.0 - September 14, 2013 (5.04 MB)
  4. 0.2.8 - April 7, 2013 (4.83 MB)
  5. 0.2.7 - February 13, 2013 (4.97 MB)
Show all versions (14 total)