RubyGems.org

Find a matching bundler version for a Gemfile and use it

installgem install matching_bundle -v 0.1.0
Authors

Michael Grosser

3,145 total downloads 1,046 for this version
Owners

9e57f24b9d4603e9d0fdd9d669c85a2c

Gemfile
gem 'matching_bundle', '~> 0.1.0'
Versions
  1. 0.1.2 November 19, 2011 (6 KB)
  2. 0.1.1 November 19, 2011 (6 KB)
  3. 0.1.0 May 8, 2011 (6 KB)