RubyGems Navigation menu

matisse 0.0.1

Matisse is a simple IRB output highlighter that just works.

Gemfile
          gem 'matisse', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install matisse
  
  
  
  
  
  
  

Authors:

  • Patrick Oscity

Owners:

Total downloads 812

For this version 812

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 13, 2012 (125 KB)

Runtime Dependencies:

Development Dependencies: