RubyGems Navigation menu

matrioshka 0.2.0

Turn your Rails 3 application into a gem

Gemfile
          gem 'matrioshka', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install matrioshka
  
  
  
  
  
  
  

Total downloads 4,217

For this version 720

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - February 15, 2013 (7 KB)
  2. 0.1.4 - February 14, 2013 (7 KB)
  3. 0.1.3 - January 15, 2013 (7 KB)
  4. 0.1.2 - January 12, 2013 (7 KB)
  5. 0.1.1 - January 12, 2013 (6.5 KB)
Show all versions (9 total)