RubyGems Navigation menu

maven_gem 0.0.1

MavenGem is a tool, library, and gem plugin to install any Maven-published Java library as though it were a gem.

Gemfile
          gem 'maven_gem', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install maven_gem -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,326

For this version 1,439

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 14, 2009 (7 KB)
  2. 0.0.1 - April 17, 2009 (6 KB)

Runtime Dependencies:

Development Dependencies: