RubyGems Navigation menu

maybee 1.0.5

A simple, yet flexible approach to model-based authorization

Gemfile
          gem 'maybee', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install maybee
  
  
  
  
  
  
  

Authors:

  • Matthias Grosser

Owners:

Licenses:

  • MIT

Total downloads 4,199

For this version 302

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.5 - June 5, 2014 (9.5 KB)
  2. 1.0.4 - January 20, 2014 (9.5 KB)
  3. 0.0.4 - July 9, 2013 (9.5 KB)
  4. 0.0.3 - July 5, 2012 (8.5 KB)
  5. 0.0.2 - July 5, 2012 (8.5 KB)
Show all versions (6 total)