RubyGems Navigation menu

mbrao 1.4.2

A content parser and renderer with embedded metadata support.

Gemfile
          gem 'mbrao', '~> 1.4.2'
  
  
  
  
  
  
  

install
          gem install mbrao -v 1.4.2
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 8,181

For this version 416

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.5.0 - May 12, 2014 (137 KB)
  2. 1.4.4 - April 10, 2014 (143 KB)
  3. 1.4.3 - February 24, 2014 (142 KB)
  4. 1.4.2 - November 29, 2013 (142 KB)
  5. 1.4.1 - November 25, 2013 (137 KB)
Show all versions (17 total)