RubyGems Navigation menu

mcll4r 0.0.2

Based on the API described at http://congress.mcommons.com

Gemfile
          gem 'mcll4r', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mcll4r
  
  
  
  
  
  
  

Authors:

  • Benjamin Stein, Mal McKay, Nathan Woodhull, Ben Woosley

Owners:

Total downloads 2,405

For this version 1,400

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 19, 2012 (6 KB)
  2. 0.0.1 - February 9, 2012 (6 KB)

Runtime Dependencies: