RubyGems Navigation menu

mcmire-guard-minitest 0.5.1

Guard::Minitest automatically run your tests with MiniTest framework (much like autotest)

Gemfile
          gem 'mcmire-guard-minitest', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install mcmire-guard-minitest
  
  
  
  
  
  
  

Authors:

  • Yann Lugrin

Owners:

Total downloads 1,043

For this version 1,043

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - April 19, 2012 (8.5 KB)

Runtime Dependencies: