RubyGems Navigation menu

median 0.0.1

Median is a simple Ruby API wrapper for the Library System Aleph and the Discovery Tool Primo.

Gemfile
          gem 'median', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install median -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • René Sprotte

Owners:

Total downloads 2,723

For this version 892

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 23, 2012 (25 KB)
  2. 0.0.2 - May 21, 2012 (25.5 KB)
  3. 0.0.1 - May 21, 2012 (25.5 KB)