RubyGems Navigation menu

memcache 1.2.11

Ruby client for memcached supporting advanced protocol features and pluggable architecture.

Versions:

  1. 1.5.1 - November 27, 2013 (1020 KB)
  2. 1.5.0 - October 24, 2013 (1020 KB)
  3. 1.4.2 - October 22, 2013 (927 KB)
  4. 1.4.1 - August 14, 2013 (1.54 MB)
  5. 1.4.0 - August 13, 2013 (1.54 MB)
Show all versions (23 total)

Authors:

  • Justin Balthrop

Owners:

6b0d8835a4e95219519f005ca170006d73a642afee9b0fbf05f7a918a1d33e30

Total downloads 85,115

For this version 1,981

Show all versions (23 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'memcache', '~> 1.2.11' = Copy to clipboard Copied!

install:
gem install memcache -v 1.2.11 = Copy to clipboard Copied!

Links: