RubyGems Navigation menu

memcached-northscale 0.19.5.4

Fauna with some additional Rails compatibility fixes.

Versions:

  1. 0.19.5.4 - September 8, 2010 (701 KB)
  2. 0.19.5.3 - June 30, 2010 (701 KB)
  3. 0.19.5.2 - June 2, 2010 (701 KB)
Show all versions (4 total)

Authors:

  • Sean Lynch

Owners:

082ffc523e71e18c45395e6115b3b373

Total downloads 26,073

For this version 19,427

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'memcached-northscale', '~> 0.19.5.4' = Copy to clipboard Copied!

install:
gem install memcached-northscale = Copy to clipboard Copied!

Links: