RubyGems Navigation menu

meow 2.1.0

Send Growl notifications via Ruby.

Gemfile
          gem 'meow', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install meow
  
  
  
  
  
  
  

Authors:

  • Aaron Patterson

Owners:

Total downloads 6,344

For this version 2,191

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - November 1, 2008 (19.5 KB)
  2. 2.0.0 - August 13, 2008 (17 KB)
  3. 1.1.0 - June 17, 2008 (16.5 KB)
  4. 1.0.0 - June 6, 2008 (13.5 KB)