RubyGems Navigation menu

merb-haml 1.0.15

Merb plugin that provides HAML support

Gemfile
          gem 'merb-haml', '~> 1.0.15'
  
  
  
  
  
  
  

install
          gem install merb-haml -v 1.0.15
  
  
  
  
  
  
  

Total downloads 125,605

For this version 11,329

Show all versions (37 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - July 10, 2010 (8.5 KB)
  2. 1.1.2 - June 16, 2010 (9 KB)
  3. 1.1.1 - June 14, 2010 (8.5 KB)
  4. 1.1.0 - March 22, 2010 (9 KB)
  5. 1.1.0.rc1 - March 14, 2010 (9.5 KB)
Show all versions (37 total)