RubyGems Navigation menu

merb-jquery 0.9.8

Merb plugin that provides jQuery support

Gemfile
          gem 'merb-jquery', '~> 0.9.8'
  
  
  
  
  
  
  

install
          gem install merb-jquery
  
  
  
  
  
  
  

Total downloads 7,750

For this version 2,049

Required Ruby Version: None

Links:

Versions:

  1. 0.9.8 - October 5, 2008 (6 KB)
  2. 0.9.7 - September 8, 2008 (5.5 KB)
  3. 0.9.6 - September 7, 2008 (5.5 KB)
  4. 0.9.5 - August 20, 2008 (5.5 KB)
  5. 0.9.4 - August 12, 2008 (5.5 KB)

Runtime Dependencies: