RubyGems.org

merb-more

0.9.4

(merb - merb-core) == merb-more. The Full Stack. Take what you need; leave what you don't.

installgem install merb-more -v 0.9.4