RubyGems Navigation menu

merb-plugins-app-config 0.5

Merb plugin that provides easy to use Application Configurations via YAML

Gemfile
          gem 'merb-plugins-app-config', '~> 0.5'
  
  
  
  
  
  
  

install
          gem install merb-plugins-app-config
  
  
  
  
  
  
  

Total downloads 4,357

For this version 1,531

Required Ruby Version: None

Links:

Versions:

  1. 0.5 - November 16, 2008 (8 KB)
  2. 0.4 - November 16, 2008 (7.5 KB)
  3. 0.3 - November 15, 2008 (7.5 KB)