RubyGems.org

merb

1.0.11

(merb-core + merb-more + DM) == Merb stack

installgem install merb -v 1.0.11