RubyGems Navigation menu

merb_activerecord 0.9.4

Merb plugin that provides ActiveRecord support for Merb

Gemfile
          gem 'merb_activerecord', '~> 0.9.4'
  
  
  
  
  
  
  

install
          gem install merb_activerecord -v 0.9.4
  
  
  
  
  
  
  

Total downloads 26,771

For this version 1,432

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.1 - January 26, 2009 (12 KB)
  2. 1.0.0 - January 26, 2009 (12 KB)
  3. 0.9.13 - November 3, 2008 (11.5 KB)
  4. 0.9.12 - October 30, 2008 (11.5 KB)
  5. 0.9.11 - October 29, 2008 (11.5 KB)
Show all versions (17 total)

Runtime Dependencies: