RubyGems Navigation menu

merb_app_config 1.2

Merb plugin that provides easy to use Application Configurations via YAML

Versions:

  1. 1.2 - January 11, 2010 (11 KB)
  2. 1.1 - September 27, 2009 (11 KB)
  3. 1.0.7 - July 31, 2009 (11 KB)
  4. 1.0.6 - July 30, 2009 (10.5 KB)
  5. 1.0.5 - May 23, 2009 (8 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Jacques Crocker

Owners:

F3589127268e4bf2ba24273abfe70d43

Total downloads 14,413

For this version 1,565

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'merb_app_config', '~> 1.2' = Copy to clipboard Copied!

install:
gem install merb_app_config = Copy to clipboard Copied!

Links: