RubyGems Navigation menu

merb_hoptoad_notifier 1.0.12

Merb plugin that provides hoptoad exception notification

Gemfile
          gem 'merb_hoptoad_notifier', '~> 1.0.12'
  
  
  
  
  
  
  

install
          gem install merb_hoptoad_notifier -v 1.0.12
  
  
  
  
  
  
  

Authors:

  • Corey Donohoe

Owners:

Total downloads 8,504

For this version 1,420

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - February 16, 2010 (6.5 KB)
  2. 1.1.0 - December 25, 2009 (6.5 KB)
  3. 1.0.12 - December 16, 2009 (7 KB)
  4. 1.0.11 - December 16, 2009 (7 KB)
  5. 1.0.10 - December 15, 2009 (7 KB)