RubyGems Navigation menu

merb_laszlo 0.9.7

Merb plugin that provides support for Laszlo.

Gemfile
          gem 'merb_laszlo', '~> 0.9.7'
  
  
  
  
  
  
  

install
          gem install merb_laszlo -v 0.9.7
  
  
  
  
  
  
  

Total downloads 8,527

For this version 1,397

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.9 - October 13, 2008 (6.5 KB)
  2. 0.9.8 - October 6, 2008 (6.5 KB)
  3. 0.9.7 - September 13, 2008 (7 KB)
  4. 0.9.6 - September 8, 2008 (7 KB)
  5. 0.9.5 - August 25, 2008 (7 KB)
Show all versions (6 total)

Runtime Dependencies: