RubyGems Navigation menu

merb_mongomapper 0.1.7

Merb ORM plugin that provides support for MongoMapper Models

Gemfile
          gem 'merb_mongomapper', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install merb_mongomapper
  
  
  
  
  
  
  

Authors:

  • Cyril Mougel

Owners:

Total downloads 1,595

For this version 1,595

Required Ruby Version: None

Links:

Versions:

  1. 0.1.7 - October 17, 2009 (7.5 KB)