RubyGems Navigation menu

mguymon-twitter_bootstrap_kaminari_views 0.0.1

Insert description.

Gemfile
          gem 'mguymon-twitter_bootstrap_kaminari_views', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install mguymon-twitter_bootstrap_kaminari_views
  
  
  
  
  
  
  

Total downloads 994

For this version 994

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 22, 2012 (6 KB)