RubyGems Navigation menu

midwife-client 0.0.11

A ruby wrapper for the Midwife HTTP API

Versions:

  1. 0.0.11 - July 27, 2011 (6.5 KB)
  2. 0.0.10 - June 14, 2011 (6.5 KB)
  3. 0.0.9 - June 13, 2011 (6.5 KB)
  4. 0.0.8 - May 31, 2011 (6.5 KB)
  5. 0.0.7 - May 31, 2011 (6 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Michael Guterl

Owners:

B84a860f0e6cf67c960c4ca6f04e438c

Total downloads 11,032

For this version 1,163

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'midwife-client', '~> 0.0.11' = Copy to clipboard Copied!

install:
gem install midwife-client = Copy to clipboard Copied!

Links: