RubyGems Navigation menu

migration_collapser 0.1.1

Collapse migrations already run in production

Gemfile
          gem 'migration_collapser', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install migration_collapser
  
  
  
  
  
  
  

Total downloads 2,924

For this version 1,520

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 25, 2009 (20.5 KB)
  2. 0.1.0 - November 25, 2009 (20.5 KB)

Runtime Dependencies: