RubyGems Navigation menu

mind_reader 0.1.0

Easy searching for ActiveRecord applications

Gemfile
          gem 'mind_reader', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install mind_reader -v 0.1.0
  
  
  
  
  
  
  

Total downloads 3,252

For this version 1,103

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 8, 2011 (6 KB)
  2. 0.1.0 - June 1, 2011 (6 KB)
  3. 0.0.1 - July 8, 2010 (4.5 KB)

Runtime Dependencies: